Cargando...
Le gustan 107 archivos
275 comentarios
0 vídeos
0 subidas
1 seguidor

Comentarios recientes

  • 1a9ee2 325009 chow yun fat

    0,2 Is perfect!

    hace 12 horas
  • 1a9ee2 325009 chow yun fat

    @Derpy-Canadian
    cheers bro. btw setting it to "0,0" disables the mod completely for me, but "0,5" or under makes it so I have to be standing directly in front of the bin for the arrow to appear. It's much better this way because I didn't really like seeing a bunch of arrows over bins before, cheers.

    hace 12 horas
  • 1a9ee2 325009 chow yun fat

    @bitichong
    no I know dude but in the description it says "With this script it's not possible to:
    Enable the MP Map" but then it says to enable the multiplayer map in Open Interiors? Just a bit confusing

    hace 12 horas
  • 1a9ee2 325009 chow yun fat

    would it be possible to remove the arrows?

    hace 15 horas
  • 1a9ee2 325009 chow yun fat

    SO COOL! another interesting idea if possible would be able to search random cars you're in for loot?

    hace 16 horas
  • 1a9ee2 325009 chow yun fat

    poor description. It says

    "With this script it's not possible to:
    Enable the MP Map. Look for "loadMultiplayerMap=0" and change it to "loadMultiplayerMap=1" in the OpenInteriors.ini to enable it"

    but putting that to one DOES enable the multiplayer map?

    wtf

    hace 17 horas
  • 1a9ee2 325009 chow yun fat

    this mod makes no sense...

    "With this script it's not possible to:
    Enable the MP Map. Look for "loadMultiplayerMap=0" and change it to "loadMultiplayerMap=1" in the OpenInteriors.ini to enable it "

    "loadMultiplayerMap=1" loads the multiplayer map?

    yet the description clearly says "
    With this script it's not possible to: Enable the MP Map"

    Wat?

    hace 17 horas
  • 1a9ee2 325009 chow yun fat

    Hi dude, I'm running an older version of gta 5 from dec update and haven't updated since I didn't have enough space to make a mods folder at the time, and modded my original game and don't want an update to overwrite the changes. I'm on version 1.0.1290.1, So I was wondering which version I should use? Should I use the SSASSS version or After Hours version of your mod despite not having an up to date game, still being on Doomsday Heist version? Or would it just be best to stay with the version I already have?

    hace 17 horas
  • 1a9ee2 325009 chow yun fat
  • 1a9ee2 325009 chow yun fat

    @JAM102970
    cheers dude, I was just wondering if there was any point updating my scripthooks even with an older version of Gta, in case I wanted to use any upcoming mods which required the latest scripthook. Basically, do you think it's okay to run an older version of the game whilst using the latest scripthook to play recent mods?

    hace 1 día